<!DOCTYPE html>
<html lang="it">
<head prefix="og: http://ogp.me/ns# website: http://ogp.me/ns/website# article: http://ogp.me/ns/article#">
<title> Che c’entrano un megaparcheggio e un lago artificiale con il Parco? - Villaggio Globale</title>
<meta charset="utf-8">
<meta name="description" content="wwf, parco, monti, sibillini, norcia, castelluccio">
<meta name="viewport" content="width=950, initial-scale=0, maximum-scale=1, user-scalable=yes">
<meta property="fb:app_id" content="449602531718689">
<meta property="og:url" content="http://vglobale.it/e-inoltre/obiettivo-parchi/19097-che-c%80%99entrano-un-megaparcheggio-e-un-lago-artificiale-con-il-parco.html">
<meta property="og:type" content="article">
<meta property="og:title" content="Che c’entrano un megaparcheggio e un lago artificiale con il Parco?">
<meta property="og:locale" content="it_it">
<meta property="og:image" content="http://vglobale.it/public/images/Parchi/Parco-M-Sibillini.jpg">
<meta property="og:description" content="wwf, parco, monti, sibillini, norcia, castelluccio">
<meta property="og:site_name" content="Villaggio Globale">
<meta property="article:published_time" content="2018-01-29T15:40:33Z">
<meta property="article:modified_time" content="2018-01-29T16:07:37Z">
<meta property="article:section" content="Obiettivo Parchi">
<link rel="shortcut icon" href="/templates/vglobale/favicon.ico?20140902">
<link rel="stylesheet" type="text/css" href="/templates/vglobale/_assets/css/jquery/plugin/giandoSlider-2.7.1.css?20140902">
<link rel="stylesheet" type="text/css" href="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/themes/cupertino/jquery-ui.css">
<link rel="stylesheet" type="text/css" href="/templates/vglobale/_assets/css/vglobale.css?20140902">
<!--[if IE 7]><link rel="stylesheet" type="text/css" href="/templates/vglobale/_assets/css/if-IE-7.css?20140902"><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="/templates/vglobale/_assets/css/if-IE-8.css?20140902"><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="/templates/vglobale/_assets/css/if-IE-9.css?20140902"><![endif]-->
<!--[if lt IE 9]>
<script type="text/javascript" src="//html5shiv.googlecode.com/svn/trunk/html5.js" onerror="this.id = 'html5shiv-error'"></script>
<script type="text/javascript">!document.getElementById('html5shiv-error') || document.write('<script src="/templates/vglobale/_assets/js/html5.js?20140902">\x3C/script>')</script>
<![endif]-->
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"></script>
<script type="text/javascript">window.jQuery || document.write('<script src="/templates/vglobale/_assets/js/jquery/jquery-1.8.2.min.js">\x3C/script>')</script>
<script type="text/javascript">window.jQuery.noConflict()</script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/jquery-ui.min.js"></script>
<script type="text/javascript">window.jQuery.ui || document.write('<script src="/templates/vglobale/_assets/js/jquery/jquery-ui-1.9.0.min.js">\x3C/script>')</script>
<script type="text/javascript" src="/media/system/js/mootools-core.js"></script>
<script type="text/javascript" src="/media/system/js/core.js"></script>
<script type="text/javascript" src="/media/system/js/caption.js"></script>
<script type="text/javascript" src="/templates/vglobale/_assets/js/jquery/plugin/giandoSlider-2.7.1.min.js?20140902"></script>
<script type="text/javascript" src="/templates/vglobale/_assets/js/jquery/plugin/valign.js"></script>
<script type="text/javascript">
/*<![CDATA[
* Content type: text/javascript
* Compression ratio: 76/357 ~ worsened
*/
eval(function(p,a,c,k,e,d){e=function(c){return c};if(!''.replace(/^/,String)){while(c--){d[c]=k[c]||c}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('2.1(\'0\',3(){4 6(\'5.7\')});',8,8,'load|addEvent|window|function|new|img|JCaption|caption'.split('|'),0,{}));
/*]]>*/
</script>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-30643451-25']);
_gaq.push(['_trackPageview']);
</script>
</head>
<body>
<header>
	<div class="lmts">
		<hgroup>
			<h1><a href="/"><span class="hide">Villaggio Globale</span></a></h1>
			<h2 class="hide">Villaggio Globale, mediante un sistema di articoli connessi fra loro e scritti da scienziati, docenti universitari o da divulgatori specializzati, affronta su argomenti monotematici i problemi che preoccupano l’attuale società e stanno mettendo in pericolo la vivibilità delle generazioni future.</h2>
		</hgroup>
		<section>
<div class="bannergroup">

	<div class="banneritem">
										<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="3939158949"></ins>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>				<div class="clr"></div>
	</div>

</div>

		</section>
		<div class="fix"></div>
	</div>
</header>
<section id="header-menu">
	<div class="lmts">
		<nav>
			<h1 class="hide">Menù</h1>

<ul class="menu">
<li class="item-477"><a href="/attualita.html" >Attualità</a></li><li class="item-466"><span class="separator">;</span>
</li><li class="item-505"><a href="/clima.html" >Clima</a></li><li class="item-484"><span class="separator">;</span>
</li><li class="item-478"><a href="/energia.html" >Energia</a></li><li class="item-506"><span class="separator">;</span>
</li><li class="item-479"><a href="/territorio.html" >Territorio</a></li><li class="item-486"><span class="separator">;</span>
</li><li class="item-476"><a href="/politica-ambiente.html" >Politica&amp;Ambiente</a></li><li class="item-507"><span class="separator">;</span>
</li><li class="item-475"><a href="/cultura.html" >Cultura</a></li><li class="item-508"><span class="separator">;</span>
</li><li class="item-496"><a href="/opinioni.html" >Opinioni</a></li><li class="item-509"><span class="separator">;</span>
</li><li class="item-495"><a href="/la-societa-della-conoscenza.html" >La Società della Conoscenza</a></li><li class="item-481"><span class="separator">;</span>
</li><li class="item-510 active deeper parent"><span class="separator">e Inoltre...</span>
<ul><li class="item-497"><a href="/e-inoltre/la-rete-ecologica.html" >La Rete Ecologica</a></li><li class="item-483"><span class="separator">;</span>
</li><li class="item-498 current active"><a href="/e-inoltre/obiettivo-parchi.html" >Obiettivo Parchi</a></li><li class="item-485"><span class="separator">;</span>
</li><li class="item-473"><a href="/e-inoltre/pianeta-animali.html" >Pianeta Animali</a></li><li class="item-511"><span class="separator">;</span>
</li><li class="item-467"><a href="/e-inoltre/multimedia.html" >Multimedia</a></li><li class="item-517"><span class="separator">;</span>
</li><li class="item-518"><a href="/e-inoltre/news.html" >News</a></li><li class="item-512"><span class="separator">;</span>
</li><li class="item-513"><a href="/e-inoltre/arpa.html" >Arpa</a></li><li class="item-516"><span class="separator">;</span>
</li><li class="item-514"><a href="/e-inoltre/musei.html" >Musei</a></li><li class="item-551"><span class="separator">;</span>
</li><li class="item-550"><a href="/wf_menu_cpanel/trimestrale.html" >Trimestrale di Ecologia</a></li><li class="item-555"><span class="separator">;</span>
</li><li class="item-556"><a href="/e-inoltre/e-book.html" >E-Book</a></li></ul></li></ul>

			<div class="fix"></div>
		</nav>
		<section id="search">
<h1 class="hide">Cerca nel sito...</h1>
<gcse:searchbox-only resultsUrl="/motore-di-ricerca.html"></gcse:searchbox-only>
		</section>
		<div class="fix"></div>
	</div>
</section>
<section id="content">
	<section>
<div class="breadcrumbs">
<a href="/" class="pathway">Home</a> » <a href="/e-inoltre/obiettivo-parchi.html" class="pathway">Obiettivo Parchi</a></div>


<div id="system-message-container">
</div>
<article class="std">
	<time datetime="2018-01-29 15:40:33"><b>Lunedì 29 Gennaio 2018</b><span></span></time>
	<hgroup>
		<h2>Monti Sibillini</h2>
		<h1> Che c’entrano un megaparcheggio e un lago artificiale con il Parco?</h1>
	</hgroup>
	<figure>
		<img src="/public/images/Parchi/Parco-M-Sibillini.jpg?w=250&amp;h=167&amp;crop" alt="&copy;Ente Parco">
		<figcaption style="top:147px">©Ente Parco</figcaption>
	</figure>
	<div class="intro"><p>Wwf: imperdonabile strumentalizzare sisma per proporre opere incompatibili con tutela area protetta. Due progetti proposti nel territorio dopo il terremoto del 2016, nei due versanti dell'area naturale protetta in Umbria e nelle Marche, sono in particolare all'origine delle polemiche degli ultimi mesi, con attacchi all'operato dell'Ente Parco</p></div>
	<div class="full">
		<ins class="adsbygoogle" style="float:right;width:200px;height:90px" data-ad-client="ca-pub-2851048532922062" data-ad-slot="8194211117"></ins>
		<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
		<p style="text-align: center;"><strong>Due progetti proposti nel territorio del Parco Nazionale dei Monti Sibillini dopo il terremoto del 2016, nei due versanti dell'area naturale protetta in Umbria e nelle Marche, sono in particolare all'origine delle polemiche degli ultimi mesi, con attacchi all'operato dell'Ente Parco. Ma non sono gli unici progetti nella gestione del post terremoto che rischiano di compromettere definitivamente l'integrità del patrimonio naturale dell'area naturale protetta. Di seguito la nota del Wwf con due schede fra i progetti più chiacchierati.</strong></p>
<p>Sarebbe imperdonabile se si strumentalizzasse il dramma del sisma dello scorso anno per proporre, in regime emergenziale, progetti e opere incompatibili con la finalità della tutela e valorizzazione sostenibile del patrimonio naturale e paesaggistico di un'area protetta a livello nazionale. Lo si legge in un comunicato del Wwf Italia che interviene sulle recenti polemiche nei confronti dell'Ente Parco nazionale dei Monti Sibillini, accusato da alcuni comitati locali di rallentare la ricostruzione, ostacolando il rilancio dell'economia dei territori colpiti dal terremoto.</p>
<p>Sia sul versante umbro sia su quello marchigiano del Parco vengono proposti progetti che rispondono a interessi particolari e che non trovano alcuna giustificazione nella gestione dell'emergenza post terremoto. È ormai evidente che alcuni portatori d'interesse locali e qualche associazione di categoria sono intenzionati a utilizzare l'alibi del terremoto per proporre progetti e opere nel territorio del Parco che prima del sisma sarebbero stati impensabili per il loro elevato impatto ambientale.</p>
<p>Il Wwf comprende le gravi difficoltà che le comunità locali sono costrette ad affrontare, ma la soluzione non può essere quella di attaccare e delegittimare il Parco nazionale che oltre ad essere un patrimonio di quelle stesse comunità rappresenta un bene comune di tutti i cittadini. Certamente ci sono stati errori e disagi nella gestione del post terremoto: ma individuare il caprio espiatorio nell'Ente Parco (che, nonostante l'inagibilità della sede, il personale delocalizzato in due sedi provvisorie fuori parco e l'assenza di risorse straordinarie per la gestione dell'emergenza, ha comunque provato a fornire risposte a tutte le richieste di nulla osta pervenute dal territorio) è un'operazione scorretta e pericolosa.</p>
<p>Dopo oltre un anno dal terremoto le proteste dei comitati locali rappresentano un disagio diffuso, comprensibile e in parte giustificato, a cui si dovrebbe rispondere con azioni coerenti con la tutela e valorizzazione del patrimonio naturale del Parco. Risposte che non possono essere date esclusivamente dall'Ente Parco con la gestione delle poche risorse oggi disponibili per la gestione delle attività ordinarie e la gestione dell'emergenza post terremoto.</p>
<p>Proprio per queste ragioni il Wwf Italia aveva presentato alle forze politiche una proposta di emendamento al testo della Legge di Stabilità 2018 per uno stanziamento straordinario di fondi ai Parchi nazionali dei Monti Sibillini e del Gran Sasso-Laga proprio per assicurare un sostegno alla ripresa delle attività di educazione, informazione e fruizione nelle due aree naturali protette a supporto della volontà di rinascita e resistenza delle comunità locali. Un appello che, purtroppo, non è stato ascoltato dal Parlamento.</p>
<p><strong>- <a href="/complementari/19096-umbria-parcheggio-del-centro-commerciale-«il-deltaplano»-a-castelluccio-di-norcia.html" target="_blank">Umbria - Parcheggio del centro commerciale «Il Deltaplano» a Castelluccio di Norcia</a></strong><br /><strong>- <a href="/complementari/19095-marche-lago-artificiale-sul-monte-prata-a-1-700-metri-di-altitudine-in-un-habitat-prioritario-per-l-europa.html" target="_blank">Marche - Lago artificiale sul Monte Prata a 1.700 metri di altitudine in un habitat prioritario per l'Europa</a></strong></p>	</div>
	<div class="fix"></div>
	<div class="sign"><i>(Fonte Wwf)</i></div>
	<section id="tools">
		<section class="tags-comments">
			<div class="fb-comments" data-href="http://vglobale.it/e-inoltre/obiettivo-parchi/19097-che-c%80%99entrano-un-megaparcheggio-e-un-lago-artificiale-con-il-parco.html" data-width="594" data-colorscheme="light"></div>
		</section>
		<section class="likes">
			<nav>
				<ul>
					<li><div class="fb-like" data-href="http://vglobale.it/e-inoltre/obiettivo-parchi/19097-che-c%80%99entrano-un-megaparcheggio-e-un-lago-artificiale-con-il-parco.html" data-send="false" data-layout="box_count" data-show-faces="false" data-font="arial"></div></li>
					<li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="it" data-size="medium" data-count="vertical" data-url="http://vglobale.it/e-inoltre/obiettivo-parchi/19097-che-c%80%99entrano-un-megaparcheggio-e-un-lago-artificiale-con-il-parco.html" data-counturl="http://vglobale.it/e-inoltre/obiettivo-parchi/19097-che-c%80%99entrano-un-megaparcheggio-e-un-lago-artificiale-con-il-parco.html">Tweet</a></li>
					<li class="last gplus"><div class="g-plusone" data-size="tall" data-href="http://vglobale.it/e-inoltre/obiettivo-parchi/19097-che-c%80%99entrano-un-megaparcheggio-e-un-lago-artificiale-con-il-parco.html"></div></li>
				</ul>
				<div class="fix"></div>
			</nav>
		</section>
		<div class="fix"></div>
	</section>
</article>


		<div class="fix"></div>
	</section>
	<aside>
<div class="banner" style="margin-bottom:5px"><a href="/registrazione.html" title="Se non sei ancora registrato, cosa aspetti? Registrati!"><img alt="" src="/public/banners/registration.png"></a></div>
<section id="login" class="std" style="border-top-color:#e5e5e5">
	<h1>Accesso Premium<span></span></h1>
	<div class="wrap" style="background-color:#000">
		<form action="/accedi-ai-contenuti-premium.html" method="post">
			<label for="username" style="margin-right:10px"><span class="hide">Nome utente</span> <input type="text" id="username" name="username" autocomplete="off" placeholder="username"></label>
			<label for="password"><span class="hide">Password</span> <input type="password" id="password" name="password" autocomplete="off" placeholder="password"></label>
			<div class="fix"></div>
			<input type="hidden" name="option" value="com_users">
			<input type="hidden" name="task" value="user.login">
			<input type="hidden" name="return" value="aW5kZXgucGhwP2Zvcm1hdD1odG1sJm9wdGlvbj1jb21fY29udGVudCZ2aWV3PWFydGljbGUmY2F0aWQ9MTkwOTcmaWQ9MTkwOTcmSXRlbWlkPTQ5OA==">
			<input type="hidden" name="78c88ade8b3a588e9a6e38760bf1e660" value="1" />
			<button type="submit" class="button hand">Accedi</button>
			<label style="line-height:29px"><input type="checkbox" name="remember" class="inputbox" value="yes" style="width:auto;margin:0;border:none"> Ricordami</label>
			<div class="fix" style="height:0"></div>
		</form>
		<nav>
			<h2 class="hide">Aiuto</h2>
			<ul>
				<li><a href="/richiesta-nome-utente.html">Nome utente dimenticato?</a></li>
				<li><a href="/resetta-password.html">Password dimenticata?</a></li>
			</ul>
		</nav>
	</div>
	<div class="heel" style="background:#000"></div>
</section>
<script type="text/javascript">
/*<![CDATA[
* Content type: text/javascript
* Compression ratio: 989/803 ~ 18.81%
*/
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('0(8(){j $6=0(\'b#d > .9 > a > c[g="6"] > i\'),$3=0(\'b#d > .9 > a > c[g="3"] > i\');5(!$6.1())$6.1($6.7(\'4\'));5(!$3.1())$3.1($3.7(\'4\'));$6.e(8(){5(0(2).1()==0(2).7(\'4\'))0(2).1(\'\')}).h(8(){0(2).1(0(2).1().f());5(!0(2).1())0(2).1(0(2).7(\'4\'))});$3.e(8(){5(0(2).1()==0(2).7(\'4\'))0(2).1(\'\')}).h(8(){0(2).1(0(2).1().f());5(!0(2).1())0(2).1(0(2).7(\'4\'))})});',20,20,'jQuery|val|this|password|placeholder|if|username|attr|function|wrap|form|section|label|login|focus|trim|for|blur|input|var'.split('|'),0,{}));
/*]]>*/
</script>
<section class="std" id="aside-mmedia" style="border-top-color:#eff2f7">
	<h1 style="background-color:#eff2f7"><a href="/e-inoltre/multimedia.html">Multimedia</a></h1>
	<div class="wrap" style="background-color:#647CB0">
		<nav class="nivoSlider">
			<ul class="nivoSliderImageList">
				<li>
					<a href="/e-inoltre/multimedia/815-battaglie-civili/18703-il-terzo-paradiso-di-pistoletto.html">
						<img src="/dyn/aHR0cDovL2kxLnl0aW1nLmNvbS92aS95TC1KcmNTYjY3by9ocWRlZmF1bHQuanBn.b64?w=230&amp;h=172&amp;play" width="230" height="172" alt="">
						<span class="title"><span>Il terzo paradiso di Pistoletto</span></span>
					</a>
				</li>
				<li>
					<a href="/e-inoltre/multimedia/797-clima/18671-il-cambiamento-climatico,-un-rischio-ambientale.html">
						<img src="/dyn/aHR0cDovL2kxLnl0aW1nLmNvbS92aS95WDlVcUJHakNrUS9ocWRlZmF1bHQuanBn.b64?w=230&amp;h=172&amp;play" width="230" height="172" alt="">
						<span class="title"><span> Il cambiamento climatico, un rischio ambientale</span></span>
					</a>
				</li>
				<li>
					<a href="/e-inoltre/multimedia/804-enti/18531-colori-profondi-del-mediterraneo.html">
						<img src="/dyn/aHR0cDovL2kxLnl0aW1nLmNvbS92aS93d0JpcUQ5cFd1RS9ocWRlZmF1bHQuanBn.b64?w=230&amp;h=172&amp;play" width="230" height="172" alt="">
						<span class="title"><span>Colori profondi del Mediterraneo</span></span>
					</a>
				</li>
				<li>
					<a href="/e-inoltre/multimedia/828-politica-ambiente/18506-le-specie-aliene.html">
						<img src="/dyn/aHR0cDovL2kxLnl0aW1nLmNvbS92aS8vaHFkZWZhdWx0LmpwZw==.b64?w=230&amp;h=172&amp;play" width="230" height="172" alt="">
						<span class="title"><span>Le specie aliene</span></span>
					</a>
				</li>
				<li>
					<a href="/e-inoltre/multimedia/800-flora/18186-erbe,-una-ricerca-da-fare-insieme.html">
						<img src="/dyn/aHR0cDovL2kxLnl0aW1nLmNvbS92aS9NQnZORTlRUDJfby9ocWRlZmF1bHQuanBn.b64?w=230&amp;h=172&amp;play" width="230" height="172" alt="">
						<span class="title"><span>Erbe, una ricerca da fare insieme</span></span>
					</a>
				</li>
			</ul>
		</nav>
	</div>
	<div class="heel" style="background:#647CB0"></div>
</section>
<script type="text/javascript">
/*<![CDATA[
* Content type: text/javascript
* Compression ratio: 253/561 ~ worsened
*/
eval(function(p,a,c,k,e,d){e=function(c){return c.toString(36)};if(!''.replace(/^/,String)){while(c--){d[c.toString(a)]=k[c]||c.toString(a)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('9(a($){$(\'b#c-8 > .5 > 3\').6({4:7*d,e:2,k:0,l:0,m:\'j\',i:1,f:g,h:2})});',23,23,'true||false|nav|pauseTime|wrap|nivoSlider||mmedia|jQuery|function|section|aside|1000|directionNav|animSpeed|800|controlNav|captionOpacity|fold|keyboardNav|pauseOnHover|effect'.split('|'),0,{}));
/*]]>*/
</script><script type="text/javascript">/*<![CDATA[
* Content type: text/javascript
* Compression ratio: 131/375 ~ worsened
*/
eval(function(p,a,c,k,e,d){e=function(c){return c};if(!''.replace(/^/,String)){while(c--){d[c]=k[c]||c}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('1 5(2,4){3.7(2,1(0){3(\'#\'+4+\' > .6\').0(0)})}',8,8,'html|function|link|jQuery|source|jeventsCall|wrap|get'.split('|'),0,{}));
/*]]>*/
</script><section class="std" id="aside-events" style="border-top-color:#ebf5ff">
<h1 style="background-color:#ebf5ff">Calendario Eventi</h1>
<div class="wrap" style="background-color:#39f">
<table class="mod_events_monthyear">
<tr>
<td class="month-nav">
<a href="javascript:;" class="mod_events_link" onclick="jeventsCall('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=12&amp;year=2017&amp;modid=92&amp;tmpl=component', 'aside-events')">&laquo;</a>
</td>
<td class="this-month">
Gennaio
2018
</td>
<td class="month-nav">
<a href="javascript:;" class="mod_events_link" onclick="jeventsCall('index.php?option=com_jevents&amp;task=modcal.ajax&amp;day=1&amp;month=02&amp;year=2018&amp;modid=92&amp;tmpl=component', 'aside-events')">&raquo;</a>
</td>
</tr>
</table>
<table class="mod_events_table">
<tr class="mod_events_dayname">
<td class="mod_events_td_dayname">L</td>
<td class="mod_events_td_dayname">M</td>
<td class="mod_events_td_dayname">M</td>
<td class="mod_events_td_dayname">G</td>
<td class="mod_events_td_dayname">V</td>
<td class="mod_events_td_dayname"><span class="saturday">S</span></td>
<td class="mod_events_td_dayname"><span class="sunday">D</span></td>
</tr>
<tr>
<td class="mod_events_td_daynoevents">
1
</td>
<td class="mod_events_td_daynoevents">
2
</td>
<td class="mod_events_td_daynoevents">
3
</td>
<td class="mod_events_td_daynoevents">
4
</td>
<td class="mod_events_td_daynoevents">
5
</td>
<td class="mod_events_td_daynoevents">
6
</td>
<td class="mod_events_td_daynoevents">
7
</td>
</tr>
<tr>
<td class="mod_events_td_daynoevents">
8
</td>
<td class="mod_events_td_daynoevents">
9
</td>
<td class="mod_events_td_daynoevents">
10
</td>
<td class="mod_events_td_daynoevents">
11
</td>
<td class="mod_events_td_daynoevents">
12
</td>
<td class="mod_events_td_daynoevents">
13
</td>
<td class="mod_events_td_daynoevents">
14
</td>
</tr>
<tr>
<td class="mod_events_td_daywithevents">
<a href="/calendario-eventi/eventidelgiorno/2018/1/15/-.html" class="mod_events_daylink" title="Vai al calendario - Giorno corrente">15</a>
</td>
<td class="mod_events_td_daywithevents">
<a href="/calendario-eventi/eventidelgiorno/2018/1/16/-.html" class="mod_events_daylink" title="Vai al calendario - Giorno corrente">16</a>
</td>
<td class="mod_events_td_daynoevents">
17
</td>
<td class="mod_events_td_daywithevents">
<a href="/calendario-eventi/eventidelgiorno/2018/1/18/-.html" class="mod_events_daylink" title="Vai al calendario - Giorno corrente">18</a>
</td>
<td class="mod_events_td_daywithevents">
<a href="/calendario-eventi/eventidelgiorno/2018/1/19/-.html" class="mod_events_daylink" title="Vai al calendario - Giorno corrente">19</a>
</td>
<td class="mod_events_td_daywithevents">
<a href="/calendario-eventi/eventidelgiorno/2018/1/20/-.html" class="mod_events_daylink" title="Vai al calendario - Giorno corrente">20</a>
</td>
<td class="mod_events_td_daynoevents">
21
</td>
</tr>
<tr>
<td class="mod_events_td_daywithevents">
<a href="/calendario-eventi/eventidelgiorno/2018/1/22/-.html" class="mod_events_daylink" title="Vai al calendario - Giorno corrente">22</a>
</td>
<td class="mod_events_td_daynoevents">
23
</td>
<td class="mod_events_td_daynoevents">
24
</td>
<td class="mod_events_td_daynoevents">
25
</td>
<td class="mod_events_td_daynoevents">
26
</td>
<td class="mod_events_td_daynoevents">
27
</td>
<td class="mod_events_td_daynoevents">
28
</td>
</tr>
<tr>
<td class="mod_events_td_todaynoevents">
29
</td>
<td class="mod_events_td_daywithevents">
<a href="/calendario-eventi/eventidelgiorno/2018/1/30/-.html" class="mod_events_daylink" title="Vai al calendario - Giorno corrente">30</a>
</td>
<td class="mod_events_td_daywithevents">
<a href="/calendario-eventi/eventidelgiorno/2018/1/31/-.html" class="mod_events_daylink" title="Vai al calendario - Giorno corrente">31</a>
</td>
<td class="mod_events_td_dayoutofmonth">1</td>
<td class="mod_events_td_dayoutofmonth">2</td>
<td class="mod_events_td_dayoutofmonth">3</td>
<td class="mod_events_td_dayoutofmonth">4</td>
</tr>
</table>
</div>
<div class="heel" style="background:#39f"></div>
</section><section class="std" style="border-top-color:#fae5e5">
	<h1 style="background-color:#fae5e5"><a href="/qualita-dell-aria.html">Qualità dell'aria</a></h1>
	<div class="wrap" style="background-color:#c00">
		<div style="padding:10px 10px 0"><img src="/dyn/aHR0cDovL3B1bXBraW4uYXF1aWxhLmluZm4uaXQvZm9yZWNoZW0vZmlnL1BNMTBtZWFuX3RvZGF5X0VVUl92Zy5wbmc/MjAxODAxMjkxOA==.b64?w=230&amp;h=167" width="230" alt=""></div>
		<div style="margin:10px 10px"><img src="/dyn/aHR0cDovL3B1bXBraW4uYXF1aWxhLmluZm4uaXQvZm9yZWNoZW0vZmlnL1BNMjVtZWFuX3RvZGF5X0VVUl92Zy5wbmc/MjAxODAxMjkxOA==.b64?w=230&amp;h=167" width="230" alt=""></div>
	</div>
	<div class="heel" style="background:#c00"></div>
</section><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/2.html" target="_blank"
							title="Parco Nazionale dell&#039;Alta Murgia">
							<img
								src="http://vglobale.it/public/images/ADV/250x60/parco-alta-murgia.png"
								alt="Parco Nazionale dell'Alta Murgia"
																							/>
						</a>
																<div class="clr"></div>
	</div>
	<div class="banneritem">
																																																															<a
							href="/component/banners/click/13.html" target="_blank"
							title="Geositi">
							<img
								src="http://vglobale.it/public/images/ADV/250x60/logo-geositi.jpg"
								alt="Geositi"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
<div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/9.html" target="_blank"
							title="Multiutility">
							<img
								src="http://vglobale.it/public/images/ADV/250x60/multi-utility.png"
								alt="Multiutility"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>

		<div class="fix"></div>
	</aside>
	<div class="fix"></div>
</section>
<footer>
	<div class="lmts">
		<div class="l">
			<p>
                <b>&copy; 2001-2018 Villaggio Globale S.r.l.</b><br/>
                Strada Privata Borgo San Filippo 3 Valenzano (BA)<br/>
                P.IVA: <strong>05397830729</strong> | REA: <strong>416672</strong><br/>
                Capitale sociale: <strong>&euro; 10.200,00 interamente versato</strong><br/>
                <abbr title="Posta Elettronica Certificata">P.E.C.</abbr>: <a href="mailto:ignaziolippolis@postecert.it">ignaziolippolis@postecert.it</a>
            </p>
			<nav>
				<h2 class="hide">Menù di servizio</h2>

<ul class="menu">
<li class="item-520"><a href="/redazione.html" >» Redazione</a></li><li class="item-534"><a href="/contatti.html" >» Contatti</a></li><li class="item-525"><a href="/cerca.html" >» Cerca</a></li><li class="item-540"><a href="/condizioni-di-vendita.html" >» Condizioni di Vendita</a></li><li class="item-521"><a href="/termini-di-servizio.html" >» Termini di servizio</a></li><li class="item-522"><a href="/privacy-policy.html" >» Privacy policy</a></li></ul>

				<div class="fix"></div>
			</nav>
			<div class="ic"><a href="//creativeintelligence.it" title="Creative Intelligence S.r.l."><span class="hide">Creative Intelligence S.r.l.</span></a></div>
		</div>
		<div class="r">
			<h2 class="hide">Social network</h2>
			<ul>
				<li><div class="fb-like" data-href="http://vglobale.it" data-send="false" data-layout="box_count" data-show-faces="false" data-font="arial"></div></li>
				<li class="twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="it" data-size="medium" data-count="vertical" data-url="http://vglobale.it" data-counturl="http://vglobale.it">Tweet</a></li>
				<li class="last gplus"><div class="g-plusone" data-size="tall" data-href="http://vglobale.it"></div></li>
			</ul>
			<div class="fix"></div>
		</div>
		<div class="fix"></div>
	</div>
</footer>

<div id="fb-root"></div>
<script type="text/javascript" src="/templates/vglobale/_assets/js/jquery/plugin/CookieLaw.min.js"></script>
<script type="text/javascript">
/*<![CDATA[
* Content type: text/javascript
* Compression ratio: 4642/2446 ~ 47.31%
*/
eval(function(p,a,c,k,e,d){e=function(c){return(c<a?'':e(parseInt(c/a)))+((c=c%a)>35?String.fromCharCode(c+29):c.toString(36))};if(!''.replace(/^/,String)){while(c--){d[e(c)]=k[c]||e(c)}k=[function(e){return d[e]}];e=function(){return'\\w+'};c=1};while(c--){if(k[c]){p=p.replace(new RegExp('\\b'+e(c)+'\\b','g'),k[c])}}return p}('1f(8($){$(\'.1g\').1h();$(z).1e(\'U\',8(){$(\'L > J\').1d(\'1a-1b\',((($(\'L > J\').B()-1c)/2)-1i)+\'1j 0\')}).U();$(\'#A-H\').y({19:{\'1q\':8(){$(1r).y(\'1o\')}},1n:j,1k:$(\'#A-H\').1l(\'1m\').t(),B:1s});Y({W:"17 N 15 G 14 e G 13 12, 11 10. 16 P 18 V N, X P Z 1p 1A.",22:"25 i 1S",1T:"/v-M.O",1Y:"26",1V:8(){(8(){7 g=6.a(\'9\');g.w=\'t/x\';g.m=j;g.f=(\'q:\'==6.K.S?\'q://1W\':\'I://Q\')+\'.p-1U.l/g.3\';7 s=6.c(\'9\')[0];s.b.h(g,s)})();(8(d,s,4){7 3,5=d.c(s)[0];o(d.n(4))r;3=d.a(s);3.4=4;3.f=\'//1Q.E.1X/C/24.3#23=1\';5.b.h(3,5)})(6,\'9\',\'E-F\');(8(d,s,4){7 3,5=d.c(s)[0];o(d.n(4))r;3=d.a(s);3.4=4;3.f=\'//1Z.R.l/1t.3\';5.b.h(3,5)})(6,\'9\',\'R-21\');(8(d,s,4){z.1R={1O:\'C\'};7 3,5=d.c(s)[0];o(d.n(4))r;3=d.a(s);3.4=4;3.m=j;3.f=\'//1P.p.l/3/D.3\';5.b.h(3,5)})(6,\'9\',\'D-F\');(8(d,s,4){o(d.n(4))r;7 3=d.a(s);3.1B(\'m\',\'m\');3.4=4;3.f=\'//1C.1z.l/1y/3/1u.3\';7 5=d.c(s)[0];5.b.h(3,5)})(6,\'9\',\'p-1v\');(8(){7 u=\'1w:1x\';7 k=6.a(\'9\');k.w=\'t/x\';k.m=j;k.f=(6.K.S==\'q:\'?\'q:\':\'I:\')+\'//Q.p.l/T/T.3?u=\'+u;7 s=6.c(\'9\')[0];s.b.h(k,s)})()},1D:{1E:j,1L:\'.v-1M\',1N:j,1K:1J,1F:\'/v-M.O\'},1G:{1H:\'.1I.20\'}})});',62,131,'|||js|id|fjs|document|var|function|script|createElement|parentNode|getElementsByTagName|||src|ga|insertBefore||true|gcse|com|async|getElementById|if|google|https|return||text|cx|cookie|type|javascript|dialog|window|system|width|en_US|plusone|facebook|jssdk|cookies|message|http|header|location|body|policy|sito|html|la|www|twitter|protocol|cse|resize|del|bannerText|accetti|CookieLaw|nostra|profilanti|anche|parti|terze|tecnici|utilizza|Continuando|Il|navigazione|buttons|background|position|950|css|bind|jQuery|jValign|valign|51|px|title|find|dt|modal|close|Cookie|Ok|this|450|widgets|adsbygoogle|adsense|008976421189309898795|n4sjxsuw6pq|pagead|googlesyndication|Policy|setAttribute|pagead2|useStrict|onClick|onScrollPageException|options|cookieDomain|vglobale|200|onScrollMin|onClickException|law|onScroll|lang|apis|connect|___gcfg|dettagli|buttonMoreUrl|analytics|buttonOKCallback|ssl|net|buttonOKLabel|platform|it|wjs|buttonMoreLabel|xfbml|all|Leggi|Accetto'.split('|'),0,{}));
/*]]>*/
</script>
</body>
</html>